Xanadu-low

Xanadu-low es un paquete para equipos con muy pocos recursos en los que la instalación convencional de Xanadu GNU/Linux no corre de manera fluida. Este paquete instala enlightenment, abiword, gnumeric y midori.

Para instalarlo solo debe ejecutar los siguientes comandos.

# apt update
# apt install xanadu-low

Luego cierre sesión y escoja la nueva sesión en la lista que se encuentra en la parte superior derecha.